LedgerSMB Versions Prior to 1.2.15 Multiple Remote Vulnerabilities

Bugtraq ID: 31109
Class: Unknown
CVE: CVE-2008-4077
Remote: Yes
Local: No
Published: Sep 10 2008 12:00AM
Updated: Apr 16 2015 05:54PM
Credit: Seneca Cunningham and Chris Murtagh
Vulnerable: LedgerSMB LedgerSMB 1.2.8
LedgerSMB LedgerSMB 1.2.7
LedgerSMB LedgerSMB 1.2.6
LedgerSMB LedgerSMB 1.2.5
LedgerSMB LedgerSMB 1.2.4
LedgerSMB LedgerSMB 1.2.3
LedgerSMB LedgerSMB 1.2.2
LedgerSMB LedgerSMB 1.2.1
LedgerSMB LedgerSMB 1.2
LedgerSMB LedgerSMB 1.1.9
LedgerSMB LedgerSMB 1.1.8
LedgerSMB LedgerSMB 1.1.5
LedgerSMB LedgerSMB 1.1
Not Vulnerable: LedgerSMB LedgerSMB 1.2.15


 

Privacy Statement
Copyright 2010, SecurityFocus