LedgerSMB Versions Prior to 1.2.15 Multiple Remote Vulnerabilities

References:


 

Privacy Statement
Copyright 2010, SecurityFocus