PHPortfolio 'photo.php' SQL Injection Vulnerability

Bugtraq ID: 31143
Class: Input Validation Error
CVE: CVE-2008-4348
Remote: Yes
Local: No
Published: Sep 11 2008 12:00AM
Updated: Apr 16 2015 05:54PM
Credit: Beenu Arora
Vulnerable: Outshine PHPortfolio 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus