Kasseler CMS 'index.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 31170
Class: Input Validation Error
CVE: CVE-2008-4356
Remote: Yes
Local: No
Published: Sep 14 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: ~!Dok_tOR!~
Vulnerable: Kasseler CMS Kasseler CMS 1.2.4
Kasseler CMS Kasseler CMS 1.2 Lite
Kasseler CMS Kasseler CMS 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus