SPAW Editor 'theme.class.php' Unspecified Input Validation Vulnerability

Bugtraq ID: 31185
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 10 2008 12:00AM
Updated: Sep 16 2008 05:30PM
Credit: mtxd
Vulnerable: SOLMETRA SPAW Editor PHP Edition 2.0.8
Not Vulnerable: SOLMETRA SPAW Editor PHP Edition 2.0.8 1


 

Privacy Statement
Copyright 2010, SecurityFocus