phpMyAdmin 'server_databases.php' Remote Command Execution Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus