Link Bid Script 'upgrade.php' SQL Injection Vulnerability

Bugtraq ID: 31191
Class: Input Validation Error
CVE: CVE-2008-4175
Remote: Yes
Local: No
Published: Sep 15 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: SirGod
Vulnerable: Link Bid Script Link Bid Script 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus