OSADS Alliance Database 'includes/functions.php' Unspecified Vulnerability

Bugtraq ID: 31198
Class: Input Validation Error
CVE: CVE-2008-4208
Remote: Yes
Local: No
Published: Sep 11 2008 12:00AM
Updated: Apr 16 2015 05:54PM
Credit: OSADS Alliance Database
Vulnerable: OSADS Alliance Database OSADS Alliance Database 2.0
OSADS Alliance Database OSADS Alliance Database 1.4
OSADS Alliance Database OSADS Alliance Database 1.3
OSADS Alliance Database OSADS Alliance Database 1.2
OSADS Alliance Database OSADS Alliance Database 1.1
Not Vulnerable: OSADS Alliance Database OSADS Alliance Database 2.1


 

Privacy Statement
Copyright 2010, SecurityFocus