Quick.Cms.Lite 'admin.php' Cross Site Scripting Vulnerability

Bugtraq ID: 31210
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 16 2008 12:00AM
Updated: Sep 16 2008 11:40PM
Credit: John Cobb
Vulnerable: OpenSolutions Quick.Cms.Lite 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus