phpRealty 'view.php' Remote File Include Vulnerability

Bugtraq ID: 31213
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 17 2008 12:00AM
Updated: Sep 17 2008 04:10PM
Credit: ka0x
Vulnerable: phpRealty phpRealty 0.03
phpRealty phpRealty 0.02
Not Vulnerable: phpRealty phpRealty 0.05


 

Privacy Statement
Copyright 2010, SecurityFocus