Cyask 'collect.php' Information Disclosure Vulnerability

Bugtraq ID: 31237
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 18 2008 12:00AM
Updated: Sep 18 2008 08:50PM
Credit: xy7
Vulnerable: Cyask Cyask 3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus