Akira Powered Image Gallery 'function.php' SQL Injection Vulnerability

Bugtraq ID: 31286
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 21 2008 12:00AM
Updated: Dec 11 2008 11:21PM
Credit: boom3rang
Vulnerable: Akira Powered Image Gallery 0.9.6.2
Not Vulnerable: Akira Powered Image Gallery 0.9.6.3


 

Privacy Statement
Copyright 2010, SecurityFocus