Oracle DBSNMP CHOwn Path Environment Variable Vulnerability

Solution:
It is recommended that affected users upgrade to 8.1.6 or greater.



 

Privacy Statement
Copyright 2010, SecurityFocus