fuzzylime (cms) 'usercheck.php' Cross Site Scripting Vulnerability

Bugtraq ID: 31306
Class: Input Validation Error
CVE: CVE-2008-3098
Remote: Yes
Local: No
Published: Sep 22 2008 12:00AM
Updated: Sep 23 2008 08:59PM
Credit: Fabian Fingerle
Vulnerable: fuzzylime cms fuzzylime cms 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus