DataSpade 'index.asp' Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 31317
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 23 2008 12:00AM
Updated: Sep 23 2008 10:39PM
Credit: r0t
Vulnerable: DataSpade DataSpade 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus