Sofi WebGUI 'modstart.php' Remote File Include Vulnerability

Bugtraq ID: 31341
Class: Input Validation Error
CVE: CVE-2008-6402
Remote: Yes
Local: No
Published: Sep 23 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: dun
Vulnerable: Muskatli.Net Sofi WebGUI 0.6 pre-release-3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus