Connectra NGX 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 31369
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 24 2008 12:00AM
Updated: Sep 25 2008 08:09PM
Credit: Sarid Harper
Vulnerable: Check Point Software Connectra NGX R62 HFA_01 Hotfi
Check Point Software Connectra NGX R62 HFA_01 Hotfi
Check Point Software Connectra NGX R62
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus