PHPcounter 'defs.php' Local File Include Vulnerability

Bugtraq ID: 31373
Class: Input Validation Error
CVE: CVE-2008-5989
Remote: Yes
Local: No
Published: Sep 24 2008 12:00AM
Updated: Apr 16 2015 05:54PM
Credit: dun
Vulnerable: PHPCounter PHPCounter 1.3.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus