Jadu CMS for Government 'recruit_details.php' SQL Injection Vulnerability

Bugtraq ID: 31376
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 24 2008 12:00AM
Updated: Sep 25 2008 10:49PM
Credit: r45c4l
Vulnerable: Jadu Jadu CMS for Government 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus