initscripts Arbitrary File Deletion Vulnerability

The 'initscripts' package is prone to a file-deletion vulnerability.

An attacker can exploit this issue to delete any files or directories on the affected computer.

This issue affects initscripts 8.76.3; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus