Bitweaver Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 31395
Class: Input Validation Error
CVE: CVE-2008-4337
Remote: Yes
Local: No
Published: Sep 25 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: Michael Schratt
Vulnerable: Bitweaver Bitweaver 2.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus