EasyRealtorPRO 'site_search.php' Multiple SQL Injection Vulnerabilities

Bugtraq ID: 31401
Class: Input Validation Error
CVE: CVE-2008-4328
Remote: Yes
Local: No
Published: Sep 25 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: David Sopas
Vulnerable: EasyRealtorPRO EasyRealtorPRO 2008
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus