Yoxel 'itpm_estimate.php' Multiple PHP Code Injection Vulnerabilities

Bugtraq ID: 31448
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 27 2008 12:00AM
Updated: Sep 29 2008 06:59PM
Credit: dun
Vulnerable: Yoxel Systems Yoxel 1.23beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus