WordPress MU 'wp-admin/wpmu-blogs.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 31482
Class: Input Validation Error
CVE: CVE-2008-4671
Remote: Yes
Local: No
Published: Sep 29 2008 12:00AM
Updated: May 07 2015 05:23PM
Credit: Juan Galiana
Vulnerable: WordPress WordPress MU 1.3.1
WordPress WordPress MU 1.3
WordPress WordPress MU 1.2.3
WordPress WordPress MU 1.2.2
Not Vulnerable: WordPress WordPress MU 2.6


 

Privacy Statement
Copyright 2010, SecurityFocus