WordPress MU 'wp-admin/wpmu-blogs.php' Multiple Cross Site Scripting Vulnerabilities

References:


 

Privacy Statement
Copyright 2010, SecurityFocus