QuidaScript BookMarks Favourites Script 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 31506
Class: Input Validation Error
CVE: CVE-2008-6007
Remote: Yes
Local: No
Published: Sep 30 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: Hussin X
Vulnerable: QuidaScript BookMarks Favourites Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus