Celoxis Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 31514
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 01 2008 12:00AM
Updated: Oct 01 2008 11:58PM
Credit: teuquooch1seero@hushmail.com
Vulnerable: Celoxis Technologies Celoxis 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus