Dreamcost HostAdmin 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 31538
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 02 2008 12:00AM
Updated: Oct 02 2008 11:28PM
Credit: Am!r from IrIsT
Vulnerable: Dreamcost.com HostAdmin 3.1.1
Dreamcost.com HostAdmin 3.1
Dreamcost.com HostAdmin 3.0
Dreamcost.com HostAdmin 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus