AutoNessus 'bulk_update.pl ' Cross-Site Scripting Vulnerability

Bugtraq ID: 31559
Class: Input Validation Error
CVE: CVE-2008-4520
Remote: Yes
Local: No
Published: Oct 03 2008 12:00AM
Updated: Apr 16 2015 05:53PM
Credit: Frank Breedijk
Vulnerable: Schuberg Philis AutoNessus 1.2.1
Not Vulnerable: Schuberg Philis AutoNessus 1.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus