Avaya IP Softphone Remote Denial Of Service Vulnerability

Bugtraq ID: 31635
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Oct 08 2008 12:00AM
Updated: Oct 10 2008 05:38PM
Credit: VoIPshield
Vulnerable: Avaya IP Softphone 6.1.85
Avaya IP Softphone 6.0 SP4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus