Cisco Unity 7.0 Multiple Remote Vulnerabilities

Bugtraq ID: 31642
Class: Unknown
CVE: CVE-2008-3814
Remote: Yes
Local: No
Published: Oct 08 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: VoIPshield Systems
Vulnerable: Cisco Unity 7.0 ES8
Cisco Unity 7.0
Cisco Unity 5.0 ES53
Cisco Unity 4.0 ES161
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus