Drupal EveryBlog Module Multiple Unspecified Vulnerabilities

Bugtraq ID: 31656
Class: Input Validation Error
CVE: CVE-2008-6136
Remote: Yes
Local: No
Published: Oct 08 2008 12:00AM
Updated: Jul 05 2016 10:01PM
Credit: Dan Hassel and unnamed members of the Drupal security team
Vulnerable: Drupal EveryBlog 0
Not Vulnerable:


Privacy Statement
Copyright 2010, SecurityFocus