YaCy Multiple Unspecified Vulnerabilities

Bugtraq ID: 31657
Class: Unknown
CVE: CVE-2008-4731
Remote: Yes
Local: No
Published: Oct 05 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: YaCy
Vulnerable: YACY YaCy 0.59
Not Vulnerable: YACY YaCy 0.61


 

Privacy Statement
Copyright 2010, SecurityFocus