GForge Multiple SQL Injection Vulnerabilities

Bugtraq ID: 31674
Class: Input Validation Error
CVE: CVE-2008-6189
Remote: Yes
Local: No
Published: Oct 09 2008 12:00AM
Updated: Mar 03 2009 11:36PM
Credit: beford
Vulnerable: GForge GForge 4.5.19
GForge GForge 4.6 b1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus