Stash 'news.php' SQL Injection Vulnerability

Bugtraq ID: 31687
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 09 2008 12:00AM
Updated: Oct 10 2008 06:27PM
Credit: Gnix
Vulnerable: Stash Stash 1.0.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus