Globsy 'globsy_edit.php' Arbitrary File Overwrite Vulnerability

Bugtraq ID: 31727
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 12 2008 12:00AM
Updated: Oct 15 2008 08:47PM
Credit: StAkeR
Vulnerable: Globsy Globsy 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus