EEB-CMS 'index.php' Cross-Site Scripting Vulnerability

Bugtraq ID: 31732
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 11 2008 12:00AM
Updated: Oct 16 2008 03:57PM
Credit: d3v1l
Vulnerable: EEB-CMS EEB-CMS 0.95
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus