Webridge PX Application Suite Internal Server Error Message Vulnerability

Bugtraq ID: 3182
Class: Design Error
CVE: CVE-2001-1073
Remote: No
Local: Yes
Published: Aug 15 2001 12:00AM
Updated: Jul 11 2009 07:56AM
Credit: This vulnerability reported by john.leitch@bt.com
Vulnerable: Webridge PX Application Suite 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus