IBM WebSphere Application Server Denial of Service And Security Bypass Vulnerabilities

Bugtraq ID: 31839
Class: Unknown
CVE: CVE-2008-4111
Remote: Yes
Local: No
Published: Oct 20 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: IBM
Vulnerable: IBM Websphere Application Server 6.0.2 .29
IBM Websphere Application Server 6.0.2 .25
IBM Websphere Application Server 6.0.2 .24
IBM Websphere Application Server 6.0.2 .23
IBM Websphere Application Server 6.0.2 .22
IBM Websphere Application Server 6.0.2 .21
IBM Websphere Application Server 6.0.2 .17
IBM Websphere Application Server 6.0.2 .15
IBM Websphere Application Server 6.0.2 .13
IBM Websphere Application Server 6.0.2 .11
IBM Websphere Application Server 6.0.2 .1
IBM Websphere Application Server 6.0.2.19
Not Vulnerable: IBM Websphere Application Server 6.0.2 .31


 

Privacy Statement
Copyright 2010, SecurityFocus