Jetbox CMS 'liste' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 31890
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 23 2008 12:00AM
Updated: Oct 23 2008 11:46PM
Credit: Omer Singer
Vulnerable: Jetbox Jetbox CMS 2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus