MiniPortail 'search.php' Cross-Site Scripting and Local File Include Vulnerabilities

Bugtraq ID: 31895
Class: Input Validation Error
CVE: CVE-2008-6167
Remote: Yes
Local: No
Published: Oct 23 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: StAkeR
Vulnerable: MiniPortail MiniPortail 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus