Microsoft IIS SSI Buffer Overrun Privelege Elevation Vulnerability

A vulnerability exists in Microsoft IIS 4.0 and 5.0 that could allow a user with permission to write content to the IIS server to run any code in Local System context.


 

Privacy Statement
Copyright 2010, SecurityFocus