AJ RSS Reader 'EditUrl.php' SQL Injection Vulnerability

Bugtraq ID: 31910
Class: Input Validation Error
CVE: CVE-2008-4753
Remote: Yes
Local: No
Published: Oct 24 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: yassine_enp
Vulnerable: AJ Square AJ RSS Reader 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus