PozScripts Classified Ads 'gotourl.php' SQL Injection Vulnerability

Bugtraq ID: 31925
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 26 2008 12:00AM
Updated: Oct 27 2008 06:26PM
Credit: Hussin X
Vulnerable: PozScripts Classified Ads 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus