PHP-Nuke Nuke League Module 'tid' Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 31952
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 28 2008 12:00AM
Updated: Oct 28 2008 08:06PM
Credit: Ehsan_Hp200
Vulnerable: PHP Nuke Nuke League 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus