Atlassian JIRA Cross Site Scripting and HTML Injection Vulnerabilities

Bugtraq ID: 31967
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 28 2008 12:00AM
Updated: Oct 29 2008 04:16PM
Credit: Thomas Pollet
Vulnerable: Atlassian JIRA 3.13
Not Vulnerable: Atlassian JIRA 3.13.1


 

Privacy Statement
Copyright 2010, SecurityFocus