Extrakt Framework 'index.php' Cross Site Scripting Vulnerability

Bugtraq ID: 31971
Class: Input Validation Error
CVE: CVE-2008-6217
Remote: Yes
Local: No
Published: Oct 29 2008 12:00AM
Updated: Apr 16 2015 05:52PM
Credit: ShockShadow
Vulnerable: Extrakt Extrakt Framework 0.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus