Scripts For Sites EZ Link Directory 'links.php' SQL Injection Vulnerability

Bugtraq ID: 32034
Class: Input Validation Error
CVE: CVE-2008-6808
Remote: Yes
Local: No
Published: Oct 31 2008 12:00AM
Updated: May 07 2015 05:22PM
Credit: BeyazKurt
Vulnerable: Scripts for Sites EZ Link Directory 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus