NetRisk SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 32051
Class: Input Validation Error
CVE: CVE-2008-4887
Remote: Yes
Local: No
Published: Nov 02 2008 12:00AM
Updated: May 07 2015 05:21PM
Credit: StAkeR
Vulnerable: NetRisk NetRisk 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus