YourFreeWorld Classifieds Blaster Script 'id' Parameter SQL Injection Vulnerability

Bugtraq ID: 32062
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 01 2008 12:00AM
Updated: Nov 05 2008 12:05AM
Credit: Hussin X
Vulnerable: YourFreeWorld Classifieds Blaster Script 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus